人民日报海外版

2017-03-26 22:46 admin 未知
  最新通达信主图指标 通达信倒影看股副图指标公式 在线股票配资网小编为您提供VAR1:=1;
 
  VAR2:=(2*CLOSE+HIGH+LOW)/4;
 
  天:80,POINTDOT;
 
  人:20;
 
  VAR3:=IF(YEAR>=2099 AND MONTH>2,0,1);
 
  VAR4:=LLV(LOW,5);
 
  VAR5:=HHV(HIGH,4);
 
  散户:EMA((VAR2-VAR4)/(VAR5-VAR4)*100,4)*VAR3*VAR1;
 
  庄家:EMA(0.667*REF(散户,1)+0.333*散户,2)*VAR3*VAR1;
 
  VAR6:=(HHV(HIGH,4)-VAR2)/(HHV(HIGH,4)-LLV(LOW,4))*100-72;
 
  VAR7:=(VAR2-LLV(LOW,4))/(HHV(HIGH,4)-LLV(LOW,4))*100;
 
  倒影:SMA(VAR6,4,1)*VAR1;
 
  VAR8:=SMA(VAR7,2,1);

人民日报海外版