开配资公司

2019-01-08 13:03 admin 未知

==

神奇涨停板(研究交流)从图中几个股票非常好,我们从探索角度分析抓涨停板,从最近神池也经常表现。

.
本文,无公式提供下载,仅仅是一个交流贴

竟价量:=REF(VOL,BARSLAST(TIME<093000));

竟价量/CAPITAL*100;

竞价量:=REF(V,BARSSINCE(V>0));{分笔或分时用}

竞价量/CAPITAL*100;

9:30后要想取集合竞价成交量正确表达式是:

竞价量:ref(v,BARSLAST(TIME<93000)); {分笔};

或竞价量:REF(V,BARSSINCE(V>0));{分笔};

只能是分笔周期,分笔周期,并非V与VOL问题。用分时周期要么无数据,要么会包含9:30整那一笔。转述二位老师源码

我意思想说不用股池也能找到板,可以用星空图,也可以用,,,,




开配资公司